<!DOCTYPE html><html lang="en" prefix="og: //ogp.me/ns#"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link hrefLang="en" rel="shortcut icon alternate" href="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/405wf62akm620gkf120320214431.jpeg"/><link rel="preload alternate" href="/static/fonts/SFProDisplay-Black.woff" as="font" crossorigin="anonymous" hrefLang="en"/><link href="/static/fonts/SFProDisplay-Semibold.woff" as="font" rel="preload alternate" hrefLang="en" crossorigin="anonymous"/><link rel="preload alternate" crossorigin="anonymous" href="/static/fonts/SFProDisplay-Regular.woff" as="font" hrefLang="en"/><link rel="canonical" href="https://www.businesschief.com/human-capital/canada-ranks-top-destination-most-foreigners-want-work"/><meta name="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="US loses its crown to Canada, and Asia Pacific countries rise in the rankings of the most desirable destinations to work, reveals BCG&#x27;s latest study"/><meta name="twitter:title" content="Canada ranks top as destination most foreigners want to work"/><meta name="twitter:site"/><meta name="twitter:creator"/><meta name="twitter:image" content="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf2f541180320210551.jpeg"/><meta name="image" property="og:image" content="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf2f541180320210551.jpeg"/><meta property="og:image:secure_url" content="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf2f541180320210551.jpeg"/><meta name="description" content="Canada ranks top as destination most foreigners want to work Article page | Business Chief North America"/><meta property="og:description" content="Canada ranks top as destination most foreigners want to work Article page | Business Chief North America"/><meta name="keywords" content="BCG,TheNetwork,relocation,mobility"/><meta name="title" content="Canada ranks top as destination most foreigners want to work | Human Capital | Business Chief North America"/><meta property="og:title" content="Canada ranks top as destination most foreigners want to work | Human Capital | Business Chief North America"/><title>Canada ranks top as destination most foreigners want to work | Human Capital | Business Chief North America</title><script async="" defer="" type="text/javascript" src="https://downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script async="" defer="" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ed442e3217fd505b1537abe81/9f87001ac232b7e5fae2c2a86.js");</script><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/css/styles.58beb1c1.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.58beb1c1.chunk.css"/><link rel="preload" href="/_next/static/css/static/yAhzhAMac9sr8sdlNUvmu/pages/_app.js.5023ed19.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/static/yAhzhAMac9sr8sdlNUvmu/pages/_app.js.5023ed19.chunk.css"/><link rel="preload" href="/_next/static/css/ca26f976a10f9ea5acb5e673d4b5aeb374922df8_CSS.2ac330c5.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ca26f976a10f9ea5acb5e673d4b5aeb374922df8_CSS.2ac330c5.chunk.css"/><link rel="preload" href="/_next/static/css/static/yAhzhAMac9sr8sdlNUvmu/pages/%5Bcategory%5D/%5Bslug%5D.js.b37ba209.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/static/yAhzhAMac9sr8sdlNUvmu/pages/%5Bcategory%5D/%5Bslug%5D.js.b37ba209.chunk.css"/><link rel="preload" href="/_next/static/yAhzhAMac9sr8sdlNUvmu/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/yAhzhAMac9sr8sdlNUvmu/pages/%5Bcategory%5D/%5Bslug%5D.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-477b99ceb55637eea1cd.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.7dfd02d307191d63a37e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4fe152cbfd31a3e3fbb9.js" as="script"/><link rel="preload" href="/_next/static/chunks/4b19fb1d70d08c0092dbe118de39172c3421b139.38efa51de35ee23d0cd0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.f21b98d29bf23a03fb65.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-ee2a826cd19696c8ff6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/ca26f976a10f9ea5acb5e673d4b5aeb374922df8.22a6e7f0135b39a70ec4.js" as="script"/><link rel="preload" href="/_next/static/chunks/ca26f976a10f9ea5acb5e673d4b5aeb374922df8_CSS.4c419f4b16a96bca7647.js" as="script"/><link rel="preload" href="/_next/static/chunks/62132420cf8e409379c8174a312e820d78a949e3.7a98e4c0391eb2639380.js" as="script"/><style id="__jsx-1358000715">@import url("https://fonts.googleapis.com/css?family=Roboto&display=swap");@font-face{font-family:"SF Pro Display";font-display:swap;src:url("/static/fonts/SFProDisplay-Black.woff") format("woff");font-weight:900;font-style:normal;}@font-face{font-family:"SF Pro Display";font-display:swap;src:url("/static/fonts/SFProDisplay-Semibold.woff") format("woff");font-weight:700;font-style:normal;}@font-face{font-family:"SF Pro Display";font-display:swap;src:url("/static/fonts/SFProDisplay-Regular.woff") format("woff");font-weight:normal;font-style:normal;}@charset 'UTF-8';@font-face{font-family:slick;font-weight:400;font-style:normal;src:url(fonts/slick.eot);src:url(fonts/slick.eot?#iefix) format("embedded-opentype"), url(fonts/slick.woff) format("woff"), url(fonts/slick.ttf) format("truetype"), url(fonts/slick.svg#slick) format("svg");}body,html,*{margin:0;padding:0;box-sizing:border-box;outline:none;font-family:"SF Pro Display",sans-serif;}body,html{-webkit-overflow-scrolling:touch;}.slick-slider{overflow:hidden;}.big-slider .slick-list{padding:0 !important;}@media screen and (max-width:425px){.big-slider{height:450px;}}.video-slider-with-3-viedos{padding:0 19% !important;}@media screen and (max-width:425px){.video-slider .slick-list{padding:0 !important;}}.magazine-slider .slick-list{padding-left:0 !important;}@media screen and (max-width:768px){.video-slider-with-3-viedos{padding:0 !important;}}.link{position:relative;}.slick-list,.slick-slider,.slick-track{position:relative;display:block;}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden;}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent;}.slick-list{overflow:hidden;margin:0;padding:0;}.slick-list:focus{outline:0;}.slick-list.dragging{cursor:pointer;cursor:hand;}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.slick-track{top:0;left:0;}.slick-track:after,.slick-track:before{display:table;content:"";}.slick-track:after{clear:both;}.slick-slide{display:none;float:left;height:100%;min-height:1px;}[dir="rtl"] .slick-slide{float:right;}.slick-slide img{display:block;}.slick-slide.slick-loading img{display:none;}.slick-slide.dragging img{pointer-events:none;}.slick-initialized .slick-slide{display:block;}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent;}.slick-arrow.slick-hidden{display:none;}.slick-dots,.slick-next,.slick-prev{position:absolute;display:block;padding:0;}.slick-dots li button:before,.slick-next:before,.slick-prev:before{font-family:slick;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.slick-loading .slick-list{background:url(ajax-loader.gif) center center no-repeat #fff;}.slick-next,.slick-prev{font-size:0;line-height:0;top:50%;width:20px;height:20px;-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);cursor:pointer;color:transparent;border:none;outline:0;background:0 0;}.slick-next:focus,.slick-next:hover,.slick-prev:focus,.slick-prev:hover{color:transparent;outline:0;background:0 0;}.slick-next:focus:before,.slick-next:hover:before,.slick-prev:focus:before,.slick-prev:hover:before{opacity:1;}.slick-next.slick-disabled:before,.slick-prev.slick-disabled:before{opacity:0.25;}.slick-next:before,.slick-prev:before{font-size:20px;line-height:1;opacity:0.75;color:#fff;}.slick-prev{left:-25px;}[dir="rtl"] .slick-prev{right:-25px;left:auto;}.slick-prev:before{content:"â†";}.slick-next:before,[dir="rtl"] .slick-prev:before{content:"â†’";}.slick-next{right:-25px;}[dir="rtl"] .slick-next{right:auto;left:-25px;}[dir="rtl"] .slick-next:before{content:"â†";}.slick-dotted.slick-slider{margin-bottom:30px;}.slick-dots{bottom:-25px;width:100%;margin:0;list-style:none;text-align:center;}.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer;}.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:0;background:0 0;}.slick-dots li button:focus,.slick-dots li button:hover{outline:0;}.slick-dots li button:focus:before,.slick-dots li button:hover:before{opacity:1;}.slick-dots li button:before{font-size:6px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:"â€¢";text-align:center;opacity:0.25;color:#000;}.slick-dots li.slick-active button:before{opacity:0.75;color:#000;}</style></head><body><div id="__next"><header class="header__3VmC"><div class="headerContainer__26e2 flex__SQ2u justifyBetween__2NLD alignCenter__1AJm"><div class="icon__1pb- column__1Wyp alignCenter__1AJm justifyCenter__2NOl"><div class="wrapSnacks__2GKc"><div class="snack__j4ky"></div><div class="snack__j4ky"></div><div class="snack__j4ky"></div></div></div><div class="brand__3Vn0 flex__SQ2u alignCenter__1AJm"><a href="/" class=" link"><div class="flex__SQ2u alignCenter__1AJm"><img alt="brand" src="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/405wf62akm63o6im120320213057.webp"/></div></a><span class="buisnessChiefSelect__1EJ2 flex__SQ2u alignCenter__1AJm"><span>Edition:</span> <div class="buisnessChiefWrapDropdown__1V4b"><select class="selecter__h_9s"><option value="https://businesschief.com">North America</option><option value="https://businesschief.eu">EMEA</option><option value="https://businesschief.asia">APAC</option></select></div></span></div><nav class="nav__Tpbd"><span class="menuItem__PGjA"><a href="/interviews" class=" link"><span>Interviews</span></a></span><span class="menuItem__PGjA"><a href="/topics" class=" link"><span>Sectors</span></a></span><span class="menuItem__PGjA"><a href="/company_listings" class=" link"><span>Companies</span></a></span><span class="menuItem__PGjA"><a href="/videos" class=" link"><span>Videos</span></a></span><span class="menuItem__PGjA"><a href="/top_10" class=" link"><span>Lists</span></a></span><span class="menuItem__PGjA"><a href="/backIssues" class=" link"><span>Magazine</span></a></span></nav><div class="flex__SQ2u alignCenter__1AJm rightSide__269J"><div class="wrapContact__L3cx"><div class="socialLinksContact__3Mdg"><a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener noreferrer"><img src="/static/images/Facebook.svg" alt="Facebook"/></a><a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener noreferrer"><img src="/static/images/Instagram.svg" alt="Instagram"/></a><a href="https://www.linkedin.com/company/17922018/" target="_blank" rel="noopener noreferrer"><img src="/static/images/LinkedIN.svg" alt="LinkedIN"/></a><a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener noreferrer"><img src="/static/images/Twitter.svg" alt="Twitter"/></a><a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener noreferrer"><img src="/static/images/Youtube.svg" alt="Youtube"/></a><a href="https://medium.com/business-chief" target="_blank" rel="noopener noreferrer"><img src="/static/images/Medium.svg" alt="Medium"/></a></div><div class="info__1Fcv"><a href="/about_us" class=" link">About Us</a><span class="splitLine__1laE">|</span><a href="/contact_us" class=" link">Advertise</a><span class="splitLine__1laE">|</span><a href="/contact_us" class=" link">Contact</a></div></div><div class="buttonSearch__1uuQ"><img alt="search" src="/static/svg/search.svg"/></div><div class="searchArea__15yN flex__SQ2u justifyCenter__2NOl"><div class="bannerSearch__1p6v"><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB standart__1HBD"><div style="width:300px;height:250px"></div></div></div></div><input type="text" id="searchInput" value="" placeholder="Input text..." spellcheck="false"/><button>Search</button><div class="closeSearchButton__2sPN flex__SQ2u alignCenter__1AJm"><p>Close</p><i> </i></div></div></div></div></header><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB standart__1HBD"><div style="width:320px;height:50px"></div></div></div><div><div class="container__2UMO"><article class="flex__SQ2u column__1Wyp title__1b2n"><div class="tags__1BXb"><span class="tag__2pX6">#<!-- -->BCG</span><span class="tag__2pX6">#<!-- -->TheNetwork</span><span class="tag__2pX6">#<!-- -->relocation</span><span class="tag__2pX6">#<!-- -->mobility</span></div><section class="flex__eBVO"><div class="flex__SQ2u column__1Wyp negative__3rLu"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img alt="LinkedIn" src="/static/svg/LinkedIN.svg" class="icon__3UKu"/></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img alt="Twitter" src="/static/svg/Twitter.svg" class="icon__3UKu"/></button><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img alt="Facebook" src="/static/svg/Facebook.svg" class="icon__3UKu"/></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img alt="Email" src="/static/svg/Email.svg" class="icon__3UKu"/></button><button aria-label="reddit" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img alt="Reddit" src="/static/svg/Reddit.svg" class="icon__3UKu"/></button></div><h1 class="head__2Fi3">Canada ranks top as destination most foreigners want to work</h1><div class="flex__SQ2u column__1Wyp left__SWcn"><p class="desc__14YI">US loses its crown to Canada, and Asia Pacific countries rise in the rankings of the most desirable destinations to work, reveals BCG&#x27;s latest study</p><div class="flex__SQ2u alignCenter__1AJm location__3QZp"><div class="flex__SQ2u alignCenter__1AJm wrapInfoItem__1CQU"><div style="background-image:url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/405wf62akk44din1190120215542.webp)" class="oval__1wJd"></div><a href="/editor/kate-birch"><strong>Kate<!-- --> <!-- -->Birch</strong></a></div><div class="wrapInfoItem__1CQU"><span class="stick__3UW2">|</span><span class="publishAt__1WGE">Mar 19</span><span class="stick__3UW2">|</span><img src="/static/svg/Magazines.svg" class="book__2qjX" alt="magazine"/><span>8 min read</span></div><div class="flex__SQ2u alignCenter__1AJm wrapInfoItem__1CQU"></div></div></div></section></article></div><div alt="US loses its crown to Canada, and Asia Pacific countries rise in the rankings of the most desirable destinations to work, reveals BCG&#x27;s latest study" class="flex__SQ2u justifyCenter__2NOl alignCenter__1AJm back__1R-L lazy" data-bg="url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf2f541180320210551.webp)"></div><div class="container__2UMO"><article class="flex__SQ2u column__1Wyp"><section class="flex__3Z38 wrapper__3Ea3"><div class="wrapWYSIWYG__KWDN withBanner__3tfs"><div><div><p>The United States has lost its crown as the place foreigners would most like to work, with Canada now regarded as the top destination, according to a recently released study by Boston Consulting Group (BCG) and <a href="http://www.the-network.com/" target="_self">The Network</a>, a global alliance of more than 60 leading recruitment websites.&nbsp;</p>
<p>The study, which has been made into a report titled <a href="https://www.bcg.com/publications/2021/virtual-mobility-in-the-global-workforce" target="_self"><em>Decoding Global Talent, Onsite and Virtual</em></a> reveals that the pandemic, unsurprisingly, has had a major impact on people’s attitudes toward working overseas, not just leading to less interest generally but inclining them toward countries that have more successfully curtailed and contained COVID-19.&nbsp;</p>
<p>The study, which surveyed 209,000 participants in 190 countries, reveals that just 50% of people are willing to move to another country for work, that's down from 64% in 2014 and 57% in 2018.&nbsp;</p>
<p>And while restrictive immigration policies have certainly weakened the mobility trend, the pandemic has made people even more cautious about relocating international. And with the rise of remote working, "many may feel that they can further their careers virtually, wthout needing to move at all", says <a href="https://www.linkedin.com/in/rainer-strack-1165bb93/" target="_blank">Rainer Strack</a>, senior partner at BCG.</p>
<h2>Top 10 rankings have all contained the pandemic</h2>
<p>What almost all the countries that have moved up in the top ten rankings have in common is their relatively low incidence of COVID-19 cases, mainly due to the way the countries have handled it.&nbsp;</p>
<p>This includes top-ranking Canada, whose strong coronavirus management has helped the country move ahead of the US, as well as Australia, which ranks as number three among global work destinations, and Japan, now ranked number six, having jumped four places. Furthermore, two Asia-Pacific countries that have secured public praise for their public health response, Singapore and New Zealand, appear on the list for the first time.</p>
<p>Besides being number one overall, Canada is also the first choice for those with master’s degrees or doctorates, for those with digital training or expertise, and for those younger than 30, all characteristics that companies and countries prize.</p>
<p>Concerns over the coronavirus response in Europe contributed to a decline for many previously popular European destinations. Germany and France each fell two places in the rankings, while Italy and Spain fell off the top ten list completely.&nbsp;</p>
<p>Attitudes toward the world’s most famous cities likewise reflect their countries’ coronavirus responses. New York, Barcelona, Rome, and Madrid are now considered much less attractive as work destinations than they were in 2018. Asia Pacific countries Tokyo and Singapore have increased in attractiveness, as have Middle East destinations Dubai and Abu Dhabi.&nbsp;</p>
<p></p>
<img src="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf21kne180320215518.jpeg" alt="undefined" style="float:none;height: 100%;width: 100%"/>
<p></p>
<h2><strong>Welcome 'the new mobility'</strong></h2>
<p>But while the survey suggests less willingness to relocate to a foreign country, it does reveal a high level of enthusiasm for the model of staying in one’s home country while working for a foreign employer. Some 57% of participants say they are willing to do this, and when remote international work is the question, the US is number one once more.&nbsp;</p>
<p>The overall openness to virtual work is especially high among people in the IT and digital fields with 71% of people with digital or analytics backgrounds saying they would be willing to work for a company with no physical presence in their own country. So did 67% of people with IT and technology backgrounds. Among people with master’s degrees or above, the willingness quotient was likewise high: about 62%.</p>
<p>According to <a href="https://www.linkedin.com/in/pierreantebi/" target="_blank">Pierre Antebi</a>, a co–managing director of The Network, hiring people from other countries is not a new practice for employers, but "the trend of remote working makes it possible to do it on a broader scale and expand the available talent pool". There’s also an upside for workers, who can advance their careers without uprooting their lives.”</p>
<p>The report describes the challenges companies face in offering remote international employment — including cultural integration and the securing of visas — and highlights some early solutions.</p>
<p></p>
<img src="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/eewk22lkmf223vs180320215543.jpeg" alt="undefined" style="float:none;height: 100%;width: 100%"/>
<p></p>
</div><section class="buttons__1KIL buttonsArticle__PhV9"><a href="https://web-assets.bcg.com/cf/76/00bdede345b09397d1269119e6f1/bcg-decoding-global-talent-onsite-and-virtual-mar-2021-rr.pdf" target="_blank" rel="noopener noreferrer"><button class="large__2Ki- control__3Gjw">DISCOVER MORE</button></a><span>BCG&#x27;s mobility report</span></section><section class="buttons__1KIL buttonsArticle__PhV9"><a href="https://www.businesschief.com/magazine/february-2021" target="_blank" rel="noopener noreferrer"><button class="large__2Ki- control__3Gjw">READ</button></a><span>The latest issue of Business Chief North America</span></section></div><div class="wrapAsideBanner__2eYz"><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB vertical__Pxem"><div style="width:300px;height:600px"></div></div></div><div class="wrapBanner__GGfm"><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB square__3_Zo"><div style="width:300px;height:250px"></div></div></div></div><section class="fix__2dQm"><h4 class="relateHeader__1Y4e">Related Articles</h4><div class="wrapRelatedContent__2hsG activeRelatedContent__1RzX"><div class="cover__1msM lazy" data-bg="url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/404no22rkgb04676151020205201.webp)"></div><h5 class="expected__3_RF"><a class="link__1y0y" href="/digital-strategy/enabling-remote-work-how-it-can-plan-2021-and-beyond">Enabling remote work: how IT can plan for 2021 and beyond</a></h5></div><div class="wrapRelatedContent__2hsG"><div class="cover__1msM lazy" data-bg="url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/404no22rkhnreggr181120204847.webp)"></div><h5 class="expected__3_RF"><a class="link__1y0y" href="/human-capital/gartner-5-lessons-smart-remote-working-asia">Gartner: 5 lessons in smart remote working from Asia</a></h5></div><div class="wrapRelatedContent__2hsG"><div class="cover__1msM lazy" data-bg="url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/404no23kkdj2h56m060820202108.webp)"></div><h5 class="expected__3_RF"><a class="link__1y0y" href="/technology-and-ai/cisco-industry-40-remote-workforces-and-business-continuity">Cisco: industry 4.0, remote workforces &amp; business continuity</a></h5></div></section><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB vertical__Pxem"><div style="width:300px;height:600px"></div></div></div><div class="wrapBanner__GGfm"><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB square__3_Zo"><div style="width:300px;height:250px"></div></div></div></div></div></div></section></article></div><div class="backgroundBanner__2OHR flex__SQ2u alignCenter__1AJm justifyCenter__2NOl"><div class="wrapBanner__3pTB standart__1HBD"><div style="width:320px;height:50px"></div></div></div></div><div class="toTop__3McG">↑</div><div class="gradient__216R"></div><article id="footer" class="back__2uJJ"><div class="container__2UMO"><footer class="flex__SQ2u footer__a0hd"><section class="flex__SQ2u column__1Wyp block__nlu3"><div class="flex__SQ2u justifyBetween__2NLD alignStart__3ZC2 bottom__1gMz border__2nBJ"><img alt="brand-white" src="https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/405wf62akm63o71e120320213058.webp"/><section class="none__2bLF"><a class="socialLink__g30E" href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener noreferrer"><img alt="Facebook" src="/static/images/Facebook_white.svg" class="fill__2bXd"/></a><a class="socialLink__g30E" href="https://www.linkedin.com/company/17922018/" target="_blank" rel="noopener noreferrer"><img alt="LinkedIN" src="/static/images/LinkedIN_white.svg" class="fill__2bXd"/></a><a class="socialLink__g30E" href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener noreferrer"><img alt="Youtube" src="/static/images/Youtube_white.svg" class="fill__2bXd"/></a><a class="socialLink__g30E" href="https://twitter.com/Business_Chief" target="_blank" rel="noopener noreferrer"><img alt="Twitter" src="/static/images/Twitter_white.svg" class="fill__2bXd"/></a><a class="socialLink__g30E" href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener noreferrer"><img alt="Instagram" src="/static/images/Instagram_white.svg" class="fill__2bXd"/></a><a class="socialLink__g30E" href="https://medium.com/business-chief" target="_blank" rel="noopener noreferrer"><img alt="Medium" src="/static/images/Medium_white.svg" class="fill__2bXd"/></a></section></div><div class="flex__SQ2u justifyBetween__2NLD blockLinks__3Wxj"><ul class="list__1odn"><li><a href="/magazine">Magazine</a></li><li><a href="/company_listings">Companies</a></li><li><a href="/topics">Features</a></li><li><a href="/videos">Videos</a></li><li><a href="/events">Events</a></li><li><a href="/top_10">Lists</a></li></ul><ul class="list__1odn"><li><a href="/topics/leadership-and-strategy">Leadership &amp; Strategy</a></li><li><a href="/topics/corporate-finance-2">Corporate Finance</a></li><li><a href="/topics/technology-and-ai">Technology &amp; AI</a></li><li><a href="/topics/digital-strategy">Digital Strategy</a></li><li><a href="/topics/human-capital">Human Capital</a></li><li><a href="/topics/sustainability">Sustainability</a></li></ul><ul class="list__1odn none__2bLF"><li><a href="/about_us">About Us</a></li><li><a href="/contact_us">Contact Us</a></li><li><a href="/contact_us">Advertise</a></li><li><a href="/press-release">Press Releases</a></li></ul></div><div class="flex__SQ2u about__1LaB"><div class="wrapCover__1jFW"><div class="cover__2OsP none__2bLF"><a href="/magazine"><div class="image__dpCx lazy" data-bg="url(https://bizclik-cms-prod.s3.eu-west-2.amazonaws.com/images/405wf62akky6iiy5090220214840.webp)"></div></a></div><small class="month__2JQ5 none__2bLF">Feb 2021</small></div><div class="digital__2U3n"><b>Business Chief North America</b><p class="supply__3ywc">Business Chief is a ‘Digital Community’ that connects the world’s largest brands and their most senior executives with the latest trends pivoting towards technology and digital transformation.</p></div></div></section><section class="flex__SQ2u column__1Wyp block__nlu3 left__1f2m"><div class="border__2nBJ"><img class="logo__2BYZ" src="/static/images/bclogo_white.png" alt="logo"/></div><div class="flex__SQ2u justifyBetween__2NLD blockLinks__3Wxj"><ul class="list__1odn"><li><a href="https://businesschief.com/" target="_blank" rel="noopener noreferrer">Business Chief NA</a></li><li><a href="https://businesschief.eu/" target="_blank" rel="noopener noreferrer">Business Chief EMEA</a></li><li><a href="https://businesschief.asia/" target="_blank" rel="noopener noreferrer">Business Chief APAC</a></li><li><a href="https://manufacturingglobal.com/" target="_blank" rel="noopener noreferrer">Manufacturing Global</a></li><li><a href="https://miningglobal.com/" target="_blank" rel="noopener noreferrer">Mining Global</a></li><li><a href="https://technologymagazine.com" target="_blank" rel="noopener noreferrer">Technology</a></li><li><a href="https://healthcareglobal.com/" target="_blank" rel="noopener noreferrer">Healthcare Global</a></li></ul><ul class="list__1odn"><li><a href="https://csomagazine.com/" target="_blank" rel="noopener noreferrer">Sustainability Magazine</a></li><li><a href="https://fdfworld.com/" target="_blank" rel="noopener noreferrer">Food Digital</a></li><li><a href="https://supplychaindigital.com/" target="_blank" rel="noopener noreferrer">Supply Chain Digital</a></li><li><a href="https://constructionglobal.com/" target="_blank" rel="noopener noreferrer">Construction Global</a></li><li><a href="https://energydigital.com/" target="_blank" rel="noopener noreferrer">Energy Digital</a></li><li><a href="https://fintechmagazine.com/" target="_blank" rel="noopener noreferrer">FinTech</a></li></ul><ul class="list__1odn"><li><a href="https://www.bizclikmedia.com/about-us" target="_blank" rel="noopener noreferrer">Company</a></li><li><a href="https://www.bizclikmedia.com/contact" target="_blank" rel="noopener noreferrer">Advertising with us</a></li></ul></div><div class="about__1LaB"><div class="digital__2U3n"><b>BizClik Media Limited</b><p class="supply__3ywc">BizClik Media Limited is a dynamic and disruptive global digital media company aimed at bringing business and industry executives up to date with the latest news, information and digital reports looking at the technology and digital transformations of the world leading companies and executive decision makers.</p></div></div><small class="policy__3vzJ">© 2020 BizClik Media Limited, All Rights Reserved.<!-- --> <a href="/termsOfUse">User Agreement</a> <!-- -->and<a href="/privacy_policy"> Privacy Policy</a></small></section></footer></div></article><div class="mainLoader__2tCJ flex__SQ2u alignCenter__1AJm justifyCenter__2NOl hide__2f_3"><video autoplay="" playsinline="" loop="" muted=""><source src="/static/loaders/main_loading.webm" type="video/webm"/></video></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-67e9f02528b459d8fde0.js"></script><script async="" data-next-page="/_app" src="/_next/static/yAhzhAMac9sr8sdlNUvmu/pages/_app.js"></script><script async="" data-next-page="/[category]/[slug]" src="/_next/static/yAhzhAMac9sr8sdlNUvmu/pages/%5Bcategory%5D/%5Bslug%5D.js"></script><script src="/_next/static/runtime/webpack-477b99ceb55637eea1cd.js" async=""></script><script src="/_next/static/chunks/framework.7dfd02d307191d63a37e.js" async=""></script><script src="/_next/static/chunks/commons.4fe152cbfd31a3e3fbb9.js" async=""></script><script src="/_next/static/chunks/4b19fb1d70d08c0092dbe118de39172c3421b139.38efa51de35ee23d0cd0.js" async=""></script><script src="/_next/static/chunks/styles.f21b98d29bf23a03fb65.js" async=""></script><script src="/_next/static/runtime/main-ee2a826cd19696c8ff6c.js" async=""></script><script src="/_next/static/chunks/ca26f976a10f9ea5acb5e673d4b5aeb374922df8.22a6e7f0135b39a70ec4.js" async=""></script><script src="/_next/static/chunks/ca26f976a10f9ea5acb5e673d4b5aeb374922df8_CSS.4c419f4b16a96bca7647.js" async=""></script><script src="/_next/static/chunks/62132420cf8e409379c8174a312e820d78a949e3.7a98e4c0391eb2639380.js" async=""></script><script src="/_next/static/yAhzhAMac9sr8sdlNUvmu/_buildManifest.js" async=""></script><script src="/_next/static/yAhzhAMac9sr8sdlNUvmu/_ssgManifest.js" async=""></script></body></html>